• 单页面standardo

Mini-aŭdia SIP-interparolilo Modelo JSL91-S

Mini-aŭdia SIP-interparolilo Modelo JSL91-S

Mallonga Priskribo:

JSL91-S estas unu-butona mini-aŭdia SIP-interparolilo kun altnivela aŭdiosistemo kaj eĥo-nuliga funkcio. Kun sia kompakta dezajno, ĝi taŭgas por uzo en multaj aplikoj kiel hospitaloj, kampusoj, pejzaĝaj lokoj. La uzscenaroj de JSL91-S estas tre flekseblaj, ĝi ne nur povas esti integrita en la parkumejon, sed ankaŭ kongruas kun la ŝaltilo de la medicina interparolilo.

JSL91-S ofertas senŝlosilan kontrolon kaj komforton por uzantoj malfermantaj la pordon sen ŝlosilo. La pordo povas esti malfermita malproksime per DTMF se estas elektronika pordoseruro. JSL91-S ankaŭ subtenas unu-tuŝan butonon por krizvokoj. Ĝi estas ideala por kontroli komunikadon kaj sekurecon per interreto, kiel ekzemple komando kaj sendo, komercaj, instituciaj aplikaĵoj, ktp.


Produkta Detalo

Produktaj Etikedoj

SIP-Video-Pordotelefono

JSL91-S estas unu-butona mini-aŭdia SIP-interparolilo kun altnivela aŭdiosistemo kaj eĥo-nuliga funkcio. Kun sia kompakta dezajno, ĝi taŭgas por uzo en multaj aplikoj kiel hospitaloj, kampusoj, pejzaĝaj lokoj. La uzscenaroj de JSL91-S estas tre flekseblaj, ĝi ne nur povas esti integrita en la parkumejon, sed ankaŭ kongruas kun la ŝaltilo de la medicina interparolilo.

JSL91-S ofertas senŝlosilan kontrolon kaj komforton por uzantoj malfermantaj la pordon sen ŝlosilo. La pordo povas esti malfermita malproksime per DTMF se estas elektronika pordoseruro. JSL91-S ankaŭ subtenas unu-tuŝan butonon por krizvokoj. Ĝi estas ideala por kontroli komunikadon kaj sekurecon per interreto, kiel ekzemple komando kaj sendo, komercaj, instituciaj aplikaĵoj, ktp.

Produktaj Trajtoj

•DTMF-reĝimo: En‐Bando, RFC2833 kaj SIP INFO

•DHCP/Statika/PPPoE

•STUN, Sesiotempilo

•DNS SRV/ A-demando/NATPR-demando

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP super TLS, SRTP

• Agorda sekurkopio/restarigo

• Sistemregistro

•SNMP/TR069

• Reta agordo‐bazita administrado

•HTTP/HTTPS TTT-administrado

• Aŭtomata provizaĵo: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortbruogeneratoro (CNG)

• Detekto de voĉa agado (VAD)

•Kodeko: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Larĝbenda kodeko: G.722

•Du‐maniero aŭdio-fluo

• HD-voĉo

• Ago-URL/Aktiva URI-teleregilo

• Defaŭlta aŭtomata respondo

• Funkcioj de pordotelefono

Produkta detalo

Mini Unubutona SIP-Interparolilo

•HD-Aŭdio

•Videoligo

•Memdiagnozo

•Aŭtomata Provizaĵo

•Surmuntado

•Unu-tuŝa butono por krizvokoj

•Metaloĝigo, stabileco kaj fidindeco

•Malŝlosu pordon per DTMF

•Kompakta dezajno, facile enmetebla en bolardon

mj1

Alta Stabileco kaj Fidindeco

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP super TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-demando/NATPR-demando

•STUN, Sesiotempilo

•DHCP/Statika/PPPoE

•DTMF-reĝimo: En-benda, RFC2833 kaj SIP INFO

mj2-02
pordotelefono_C

-35℃~65℃

pordotelefono_IP65

IP65

pordotelefono_IK10

IK10

pordotelefono_ONVIF

Onvif

pordotelefono_SIP

TRINKETO

interparolilo_voĉo JSL88

HD-Aŭdio

Detalo

Mini-aŭdia SIP-interparolilo Modelo JSL91-S (1)
Mini-aŭdia SIP-interparolilo Modelo JSL91-S (2)

  • Antaŭa:
  • Sekva:

  • Skribu vian mesaĝon ĉi tie kaj sendu ĝin al ni