• 单页面standardo

Sesia Limregilo Modelo JSL300

Sesia Limregilo Modelo JSL300

Mallonga Priskribo:

CASHLY JSL300 estas desegnitaj por provizi sekurecon, interoperacieblecon kaj

transkodado inter SMB kaj VoIP-retoj de teleliverantoj. JSL300

helpi SME-ojn facile aliri la SIP-trunkojn / telekomunikajn funkciigistojn de teleliverantoj

IMS kun altnivela sekureco, dume plenumas SIP-mediacion kaj aŭdion

transkodado. Skalante de 5 ĝis 50 SIP-sesioj, JSL300 ĉiam plenumas SME-normojn

postuloj hodiaŭ kaj en la estonteco per nur malgranda investo.


Produkta Detalo

Produktaj Etikedoj

JSL300

CASHLY JSL300 estas desegnitaj por provizi sekurecon, interoperacieblecon kaj transkodigon inter SMB kaj VoIP-retoj de teleliverantoj. JSL300 helpas SME-ojn facile aliri la SIP-trunkojn / IMS-ojn de teleliverantoj kun altnivela sekureco, samtempe plenumante SIP-mediacion kaj aŭdan transkodigon. Skalante de 5 ĝis 50 SIP-sesioj, JSL300 ĉiam plenumas la postulojn de SME-oj hodiaŭ kaj estontece kun nur malgranda investo.

Produktaj Trajtoj

•64 E1/T1-Pordoj

•4 Ciferecaj Pretigaj Unuoj (DTU), ĉiu subtenas 480 kanalojn

•Kodekoj: G.711A/U, G.723.1, G.729A/B kaj iLBC

•Duoblaj Elektroprovizoj

•Silenta Subpremado

•2 GE

•Komforta Bruo

•SIP versio 2.0

•Voĉa Aktiveca Detekto

•SIP-T, RFC3372, RFC3204, RFC3398

•Eĥo-Nuligo (G.168), kun ĝis 128ms

•SIP-Trunka Laborreĝimo: Kunulo/Aliro

•Adapta Dinamika Bufro

•SIP/IMS-Registriĝo: kun ĝis 2000 SIP-kontoj

•Voĉo, Faksa Gajno-Kontrolo

•NAT: Dinamika NAT, Raporto

•FAKSO: T.38 kaj Trapaso

•Flekseblaj Itineraj Metodoj: PSTN-PSTN, PSTN-IP, IP-PSTN

•Subtenas Modemon/POS-on

•Inteligentaj Vojigo-Reguloj

•DTMF-reĝimo: RFC2833/SIP-informoj/en-benda

•Vokvojigo bazita sur Tempo

•Klara Kanalo/Klara Reĝimo

•Vokvojigo bazita sur prefiksoj de alvokanto/alvokinto

•ISDN PRI

•512 Itineraj Reguloj por ĉiu Direkto

•Signalo 7/SS7: ITU-T, ANSI, ITU-ĈINIO, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulado de alvokanto kaj vokanta numero

•R2 MFC

•Loka/Travidebla Resontono

•Agordo de TTT-grafika uzulinterfaco

•Interkovranta Telefonado

•Datuma Sekurkopio/Restarigo

•Reguloj pri telefonado, ĝis 2000

•Statistikoj pri alvokoj de PSTN

•PSTN-grupo laŭ E1-haveno aŭ E1-tempointervalo

•Statistikoj pri SIP-Trunkvokoj

•Agordo de IP-Trunkgrupo

•Ĝisdatigo de firmvaro per TFTP/TTT

•Voĉaj Kodekoj Grupo

•SNMP v1/v2/v3

•Blankaj Listoj de Vokantoj kaj Vokitaj Numeroj

•Reta Kapto

•Nigraj Listoj de Vokantoj kaj Vokitaj Numeroj

•Sistemregistro: Sencimigi, Informo, Eraro, Averto, Avizo

•Listoj de Alirreguloj

•Rekordoj de alvokhistorio per Syslog

•IP-Trunka Prioritato

•NTP-Sinkronigado

•Radiuso

•Centraligita Administra Sistemo

Produkta detalo

SBC desegnita por SME-oj

•5-50 SIP-sesioj, 5-50 transkodigo

•1+1 Aktiva-rezerva redundo por komerca kontinueco

•Ampleksa SIP-interoperaciebleco, Facile konektiĝas kun diversaj servoprovizantoj

•SIP-mediacio, SIP-mesaĝa Manipulado

•Senlimaj SIP-trunkoj

•Fleksebla vojigo por aliri IMS

•QoS, statika itinero, NAT-trairo

por-SBC-1

Plibonigita Sekureco

•Protekto kontraŭ malica atako: DoS/DDoS, misformitaj pakaĵetoj, SIP/RTP-inundo

•Perimetra defendo kontraŭ subaŭskultado, fraŭdo kaj servoŝtelo

•TLS/SRTP por alvoksekureco

•Topologio kaŝita kontraŭ retmalkovro

•ACL, Dinamika blanka kaj nigra listo

•Limigo de bendlarĝo kaj trafikregulado

dd-x2
安全

Plibonigita Sekureco

Topologia Kaŝado

Topologia Kaŝado

VoIP-Fajromuro

VolP-Fajromuro

Ampleksa SIP-Interoperaciebleco

Ampleksa SIP-Interoperaciebleco

Skalebleco de Licenco

Skalebleco de Licenco

Transkodigo

Transkodigo

Facila Administrado

•Intuicia TTT-interfaco

•Subteno SNMP

•Aŭtomata proviantado

•Cashly Nuba Administra Sistemo

•Agorda Rezervo kaj Restaŭrado

•Sencimigaj iloj

profesiulo_de105

  • Antaŭa:
  • Sekva:

  • Skribu vian mesaĝon ĉi tie kaj sendu ĝin al ni