• 单页面standardo

4G SIP-Aŭdia Interparolilo Modelo JSL92-SG

4G SIP-Aŭdia Interparolilo Modelo JSL92-SG

Mallonga Priskribo:

La serio JSL92-SG estas altkvalitaj 4G sendrataj SIP-aŭdio-interparoliloj kun eĥo-nuliga funkcio. La tuta aparato estas farita el aluminia alojo. La surfaco de la ujo estas tute nigra sabloblovita. Kompare kun la normalaj interparoliloj sur la merkato, ĝi havas pli allogan aspekton, aspektas pli luksa kaj stabila post instalado. En 4G LTE-reĝimo, ĝi tute faciligas la instaladon ol iam ajn. Kaj JSL92-SG povas provizi la saman HD-aŭdiokvaliton kiel dratkabla tipo.


Produkta Detalo

Produktaj Etikedoj

4G SIP-Aŭdio-Interparolilo

La serio JSL92-SG estas altkvalitaj 4G sendrataj SIP-aŭdio-interparoliloj kun eĥo-nuliga funkcio. La tuta aparato estas farita el aluminia alojo. La surfaco de la ujo estas tute nigra sabloblovita. Kompare kun la normalaj interparoliloj sur la merkato, ĝi havas pli allogan aspekton, aspektas pli luksa kaj stabila post instalado. En 4G LTE-reĝimo, ĝi tute faciligas la instaladon ol iam ajn. Kaj JSL92-SG povas provizi la saman HD-aŭdiokvaliton kiel dratkabla tipo.

Produktaj Trajtoj

•DTMF-reĝimo: En‐Bando, RFC2833 kaj SIP INFO

•DHCP/Statika/PPPoE

•STUN, Sesiotempilo

•DNS SRV/ A-demando/NATPR-demando

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP super TLS, SRTP

• Agorda sekurkopio/restarigo

• Sistemregistro

•SNMP/TR069

• Reta agordo‐bazita administrado

•HTTP/HTTPS TTT-administrado

• Aŭtomata provizaĵo: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortbruogeneratoro (CNG)

• Detekto de voĉa agado (VAD)

•Kodeko: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Larĝbenda kodeko: G.722

•Du‐maniero aŭdio-fluo

• HD-voĉo

• Ago-URL/Aktiva URI-teleregilo

• Defaŭlta aŭtomata respondo

• Funkcioj de pordotelefono

Produkta detalo

4G SIP-Aŭdio-Interparolilo

•4G Sendrata

•HD-Aŭdio

•WalMounting

•Unu-tuŝa Voko

•WalMounting

•MetaHousing, Stabileco kaj Fidindeco

•Memdiagnozo

•Aŭtomata Provizaĵo

•B1/3/5/34/38/39/40/41, TDD kaj FDD

•DuaButton laŭvole: DP92-DG

mj1

Alta Stabileco kaj Fidindeco

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP super TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-demando/NATPR-demando

•STUN, Sesiotempilo

•DHCP/Statika/PPPoE

•DTMF-reĝimo: En-benda, RFC2833 kaj SIP INFO

mj2-02
pordotelefono_C

-35℃~65℃

pordotelefono_IP65

IP65

pordotelefono_IK10

IK10

pordotelefono_ONVIF

Onvif

pordotelefono_SIP

TRINKETO

interparolilo_voĉo JSL88

HD-Aŭdio

Detalo

4G SIP-Aŭdia Interparolilo Modelo JSL92-SG

  • Antaŭa:
  • Sekva:

  • Skribu vian mesaĝon ĉi tie kaj sendu ĝin al ni