• ĉefstandardo_03
  • ĉefstandardo_02

Aŭdia SIP-Interparolilo Modelo JSL82

Aŭdia SIP-Interparolilo Modelo JSL82

Mallonga Priskribo:

La JSL82 estas duobla-butona SIP-aŭdia interparolilo kun RF-kartlegilo kaj altnivela aŭdsistemo kun eĥo-nuliga funkcio. Per la tuŝekrana regilo, vi povas paroli kun vizitantoj iam ajn.
La JSL82 ofertas senŝlosilan kontrolon kaj komforton por la uzantoj, subtenante multajn manierojn malfermi la pordon sen ŝlosilo. La pordo povas esti malfermita malproksime, sed ankaŭ per loka IC/ID-karto se ekzistas elektronika pordoseruro. Ĝi estas ideala por kontroli komunikadon kaj sekurecon per interreto, kiel en komercaj, instituciaj kaj loĝdomaj aplikoj.


Produkta Detalo

Produktaj Etikedoj

JSL82

La JSL82 estas duobla-butona SIP-aŭdia interparolilo kun RF-kartlegilo kaj altnivela aŭdsistemo kun eĥo-nuliga funkcio. Per la tuŝekrana regilo, vi povas paroli kun vizitantoj iam ajn.
La JSL82 ofertas senŝlosilan kontrolon kaj komforton por la uzantoj, subtenante multajn manierojn malfermi la pordon sen ŝlosilo. La pordo povas esti malfermita malproksime, sed ankaŭ per loka IC/ID-karto se ekzistas elektronika pordoseruro. Ĝi estas ideala por kontroli komunikadon kaj sekurecon per interreto, kiel en komercaj, instituciaj kaj loĝdomaj aplikoj.

Produktaj Trajtoj

HTTP/HTTPS/FTP/TFTP

DNS SRV/ A-demando/NATPR-demando

SNMP/TR069

Agorda klavaro‐bazita administrado

HTTP/HTTPS TTT-administrado

Aŭtomata proviantado: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP super TLS, SRTP

Aliro al pordo: DTMF-tonoj

2 SIP-linioj, Duoblaj SIP-serviloj

Komfortbruogeneratoro (CNG)

Voĉa agaddetekto (VAD)

Kodeko: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Larĝbenda kodeko: G.722

Du‐maniero aŭdio-fluo

HD-voĉo

Vidangulo: 80°(H), 60°(V)

Minimuma lumigo: 0.1 lukso

Rezolucio: ĝis 1280 x 720

Videokodeko: H.264

Maksimuma bildtransiga rapideco: 720p‐30 kadroj po sekundo

2M-pikselaj koloraj CMOS-fotiloj

Produkta detalo

Du-butona SIP-interparolilo

•HD-Voĉo

•Aliro al pordo: DTMF-tonoj

•Ideala por komercaj, instituciaj kaj loĝdomaj aplikoj

•Malfermu malproksime se estas elektronika pordseruro

•Duobla SIP-linio, Duoblaj SIP-serviloj

•Trajtoj de pordotelefono

•Dudirekta sonfluo

mj1

Alta Stabileco kaj Fidindeco

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP super TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-demando/NATPR-demando

•STUN, Sesiotempilo

•DHCP/Statika/PPPoE

•DTMF-reĝimo: En-benda, RFC2833 kaj SIP INFO

mj2-02
pordotelefono_SIP

TRINKETO

interparolilo_voĉo JSL88

HD-Aŭdio

pordotelefono_ONVIF

Onvif

pordotelefono_IK10

IK10

pordotelefono_IP65

IP65

pordotelefono_C

-20℃~65℃

Facila Administrado

•Aŭtomata proviantado: FTP/TFTP/HTTP/HTTPS/PnP

•Agordo per HTTP/HTTPS-reto

•Agordo de la reto‐bazita administrado

•SNMP/TR069

•Agorda sekurkopio/restarigo

•Syslog

打印

  • Antaŭa:
  • Sekva:

  • Skribu vian mesaĝon ĉi tie kaj sendu ĝin al ni