• ĉefstandardo_03
  • ĉefstandardo_02

Aŭdia SIP-Interparolilo Modelo JSL81

Aŭdia SIP-Interparolilo Modelo JSL81

Mallonga Priskribo:

La JSL81 estas aŭda SIP-interparolilo kun altnivela aŭdsistemo kaj eĥo-nuliga funkcio. Per la tuŝekrana regilo, vi povas paroli kun vizitantoj iam ajn.

JSL81 ofertas senŝlosilan kontrolon kaj komforton por uzantoj malfermantaj la pordon sen ŝlosilo. La pordo povas esti malfermita malproksime se estas elektronika pordoseruro. Ĝi'Ideala por kontroli komunikadon kaj sekurecon super interreto, kiel ekzemple komercaj, instituciaj kaj loĝdomaj aplikoj.


Produkta Detalo

Produktaj Etikedoj

JSL81

La JSL81 estas aŭda SIP-interparolilo kun altnivela aŭdsistemo kaj eĥo-nuliga funkcio. Per la tuŝekrana regilo, vi povas paroli kun vizitantoj iam ajn.
JSL81 ofertas senŝlosilan kontrolon kaj komforton por uzantoj malfermantaj la pordon sen ŝlosilo. La pordo povas esti malfermita malproksime se estas elektronika pordoseruro. Ĝi'Ideala por kontroli komunikadon kaj sekurecon super interreto, kiel ekzemple komercaj, instituciaj kaj loĝdomaj aplikoj.

Produktaj Trajtoj

• Aluminia surfaco, Metala fundoŝelo

•2 alvokbutonoj

•DTMF-reĝimo: En‐Bando, RFC2833 kaj SIP INFO

•DHCP/Statika/PPPoE

•STUN, Sesiotempilo

•DNS SRV/ A-demando/NATPR-demando

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP super TLS, SRTP

• Agorda sekurkopio/restarigo

• Sistemregistro

•SNMP/TR069

• Reta agordo‐bazita administrado

•HTTP/HTTPS TTT-administrado

• Aŭtomata provizaĵo: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortbruogeneratoro (CNG)

• Detekto de voĉa agado (VAD)

•Kodeko: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Larĝbenda kodeko: G.722

•Du‐maniero aŭdio-fluo

• HD-voĉo

• Ago-URL/Aktiva URI-teleregilo

• Defaŭlta aŭtomata respondo

• Funkcioj de pordotelefono

•Aliro al Pordo: DTMF-tonoj

• 2 SIP-linioj, Duoblaj SIP-serviloj

Produkta detalo

Du-butona SIP-interparolilo

•HD-Voĉo

•Aliro al pordo: DTMF-tonoj

•Ideala por komercaj, instituciaj kaj loĝdomaj aplikoj

•Malfermu malproksime se estas elektronika pordseruro

•Duobla SIP-linio, Duoblaj SIP-serviloj

•Trajtoj de pordotelefono

•Dudirekta sonfluo

mj1

Alta Stabileco kaj Fidindeco

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP super TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-demando/NATPR-demando

•STUN, Sesiotempilo

•DHCP/Statika/PPPoE

•DTMF-reĝimo: En-benda, RFC2833 kaj SIP INFO

mj2-02
pordotelefono_SIP

TRINKETO

interparolilo_voĉo JSL88

HD-Aŭdio

pordotelefono_ONVIF

Onvif

pordotelefono_IK10

IK10

pordotelefono_IP65

IP65

pordotelefono_C

-20℃~65℃

Facila Administrado

•Aŭtomata proviantado: FTP/TFTP/HTTP/HTTPS/PnP

•Agordo per HTTP/HTTPS-reto

•Agordo de la reto‐bazita administrado

•SNMP/TR069

•Agorda sekurkopio/restarigo

•Syslog

打印

  • Antaŭa:
  • Sekva:

  • Skribu vian mesaĝon ĉi tie kaj sendu ĝin al ni