• 单页面standardo

Renovigebla Dezajno por Larĝa Kongrueco 4 FXS 4 FXO VoIP SIP Enirejo Dag1000-4s4o

Renovigebla Dezajno por Larĝa Kongrueco 4 FXS 4 FXO VoIP SIP Enirejo Dag1000-4s4o

Mallonga Priskribo:

JSLPA estas potenca SIP-paĝa enireja terminalo, ĝi povas subteni eksteran Onvif-fotilon, laŭtparolilon, rapidvokilojn, avertantan lumon, kaj ankaŭ povas regi la elektromagnetajn pordoserurojn. Ĝi povas fari HD-aŭdio/videan interkomunikadon bazitan sur la potenca eĥo-nuliga funkcio. Ĝi estas ideala por kontroli komunikadon kaj sekurecon tra interreto en komercaj, instituciaj kaj loĝdomaj aplikoj.


Produkta Detalo

Produktaj Etikedoj

Ni konstante pensas kaj praktikas laŭ la ŝanĝiĝantaj cirkonstancoj, kaj kreskas. Ni celas atingi pli riĉan menson kaj korpon kune kun la vivmaniero por Renovigebla Dezajno por Larĝa Kongrueco 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Aliĝante al la komerca filozofio "kliento unue, antaŭeniru", ni sincere bonvenigas klientojn el via hejmo kaj eksterlando por kunlabori kun ni.
Ni konstante pensas kaj praktikas laŭ la ŝanĝiĝo de cirkonstancoj, kaj kreskas. Ni celas atingi pli riĉan menson kaj korpon kune kun la vivo por...FXO-Enirejo kaj FXO VoIP-EnirejoDum multaj jaroj, ni aliĝis al la principo de klientorientiĝo, kvalito-bazita, strebado al plejboneco, reciproka profitdivido. Ni esperas, kun granda sincereco kaj bonvolo, havi la honoron helpi vin en via plua merkato.

JSLPA

JSLPA estas potenca SIP-paĝa enireja terminalo, ĝi povas subteni eksteran Onvif-fotilon, laŭtparolilon, rapidvokilojn, avertantan lumon, kaj ankaŭ povas regi la elektromagnetajn pordoserurojn. Ĝi povas fari HD-aŭdio/videan interkomunikadon bazitan sur la potenca eĥo-nuliga funkcio. Ĝi estas ideala por kontroli komunikadon kaj sekurecon tra interreto en komercaj, instituciaj kaj loĝdomaj aplikoj.

Produktaj Trajtoj

•DNS SRV/ A-demando/NATPR-demando

•STUN, Sesiotempilo

• Sistemregistro

• Agorda sekurkopio/restarigo

•DTMF-reĝimo: En-benda, RFC2833 kaj SIP INFO

•HTTP/HTTPS TTT-administrado

•SIP super TLS, SRTP

• Defaŭlta aŭtomata respondo

• Ago-URL/Aktiva URI-teleregilo

•Aliro al Pordo: DTMF-tonoj

• Duobla SIP-linio, Duoblaj SIP-serviloj

•Videokodeko: H.264

•DHCP/Statika/PPPoE

•Kodeko: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Larĝbenda kodeko: G.722

• Dudirekta sonfluo

• Realtempa / Fikstempa Elsendado

•Videoligo

Produkta detalo

Ideala por Komerco, Institucio kaj Loĝejo

•HD-Voĉo

•Aliro al pordo: DTMF-tonoj

•Malfermu malproksime se estas elektronika pordseruro

•Duobla SIP-linio, Duoblaj SIP-serviloj

•Trajtoj de pordotelefono

•Dudirekta sonfluo

•Realtempa aŭ fikstempa elsendo

•Malgranda dezajno, facile enmetebla en bolardon

mj1

Alta Stabileco kaj Fidindeco

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP super TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-demando/NATPR-demando

•STUN, Sesiotempilo

•DHCP/Statika/PPPoE

•DTMF-reĝimo: En-benda, RFC2833 kaj SIP INFO

mj2-02
pordotelefono_SIP

TRINKETO

pordotelefona_kamerao

HD-Fotilo

interparolilo_voĉo JSL88

HD-Aŭdio

pordotelefono_C

-20℃~65℃

pordotelefono_ONVIF

Onvif

pordotelefono_PoE

POE

Facila Administrado

•Aŭtomata proviantado: FTP/TFTP/HTTP/HTTPS/PnP

•Agordo per HTTP/HTTPS-reto

•NTP/Somera Tempo

•Syslog

•Agorda sekurkopio/restarigo

•Agordo bazita sur klavaro

•SNMP/TR069

打印
Ni konstante pensas kaj praktikas laŭ la ŝanĝiĝantaj cirkonstancoj, kaj kreskas. Ni celas atingi pli riĉan menson kaj korpon kune kun la vivmaniero por Renovigebla Dezajno por Larĝa Kongrueco 4 FXS 4 FXO VoIP SIP Gateway Dag1000-4s4o. Aliĝante al la komerca filozofio "kliento unue, antaŭeniru", ni sincere bonvenigas klientojn el via hejmo kaj eksterlando por kunlabori kun ni.
Renovigebla Dezajno porFXO-Enirejo kaj FXO VoIP-EnirejoDum multaj jaroj, ni aliĝis al la principo de klientorientiĝo, kvalito-bazita, strebado al plejboneco, reciproka profitdivido. Ni esperas, kun granda sincereco kaj bonvolo, havi la honoron helpi vin en via plua merkato.


  • Antaŭa:
  • Sekva:

  • Skribu vian mesaĝon ĉi tie kaj sendu ĝin al ni