• kapo_banner_03
  • Head_banner_02

OEM Ĉinio Tuya Smart 7 ″ AHD Spegula Efika Pordo -Kontrola Sistemo WiFi Smart Video Intercom Doorbell Kun Malŝlosila Funkcio

OEM Ĉinio Tuya Smart 7 ″ AHD Spegula Efika Pordo -Kontrola Sistemo WiFi Smart Video Intercom Doorbell Kun Malŝlosila Funkcio

Mallonga Priskribo:

La JSL85 estas duobla -Button SIP -video -intercom kun la integra HD -fotilo, RF -karto -leganto kaj altnivela aŭdsistemo. Ĝi subtenas H.264 video -kunpreman formaton kaj liveras bonegan video -kvaliton en 720p -videaj rezolucioj. Kun la tuŝekrana kontrolo -kuseneto, vi povas paroli al vizitantoj kaj vidi filmeton de fotilo en ajna momento.

La JSL85 ofertas senŝlosilan kontrolon kaj komforton por la uzantoj, kiuj subtenas multajn manierojn malfermi la pordon sen ŝlosilo. La pordo povas esti malfermita remotamente sed ankaŭ loka IC/ID -karto se estas elektronika pordo -seruro. Ĝi estas ideala por kontrolado de komunikado kaj sekureco per interreto kiel komercaj, instituciaj kaj loĝaj aplikoj.


Produkta Detalo

Produktaj Etikedoj

Neniu gravas nova kliento aŭ malaktuala kliento, ni kredas je vasta frazo kaj fidinda rilato por OEM China Tuya Smart 7 ″ AHD Mirror Effect -pordo -sistemo WiFi Smart Video Intercom Doorbell kun malŝlosila funkcio, niaj laborantoj estas intencaj provizi produktojn kaj solvojn kun granda rendimento -kosto al niaj butikistoj, kaj ankaŭ la celo por ĉiuj el ni.
Ne gravas nova kliento aŭ malaktuala kliento, ni kredas je vasta frazo kaj fidinda rilato porĈina Video -Pordo -Telefono Kaj Video Porda Sonorilo, Kiel sperta fabrikanto ni ankaŭ akceptas personecigitan ordon kaj ni povus fari ĝin la sama kiel via bildo aŭ specimeno. La ĉefa celo de nia kompanio estas vivi kontentigan memoron al ĉiuj klientoj, kaj establi longtempan komercan rilaton kun aĉetantoj kaj uzantoj tra la mondo.

JSL85

La JSL85 estas duobla -Button SIP -video -intercom kun la integra HD -fotilo, RF -karto -leganto kaj altnivela aŭdsistemo. Ĝi subtenas H.264 video -kunpreman formaton kaj liveras bonegan video -kvaliton en 720p -videaj rezolucioj. Kun la tuŝekrana kontrolo -kuseneto, vi povas paroli al vizitantoj kaj vidi filmeton de fotilo en ajna momento.

La JSL85 ofertas senŝlosilan kontrolon kaj komforton por la uzantoj, kiuj subtenas multajn manierojn malfermi la pordon sen ŝlosilo. La pordo povas esti malfermita remotamente sed ankaŭ loka IC/ID -karto se estas elektronika pordo -seruro. Ĝi estas ideala por kontrolado de komunikado kaj sekureco per interreto kiel komercaj, instituciaj kaj loĝaj aplikoj.

Produktaj fetuoj

• Muro -muntita instalado

• 2 voka butono

• Syslog

• Agorda sekurkopio/restarigo

• SNMP/TR069

• DTMF-reĝimo: en-bando, RFC2833 kaj SIP-informoj

• Reteja administrado de http/https

• STUN, SESSION TIMER

• Aŭtomata Provizado: FTP/TFTP/HTTP/HTTPS/PNP

• DHCP/STATIC/PPPOE

• http/https/ftp/tftp

• TCP/IPv4/UDP

• Spiru super TLS, SRTP

• Rezolucio: ĝis 1280 x 720

• Vidanta angulo: 80 ° (h), 60 ° (v)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Larĝa bando -kodekso: G.722

• Duflanka aŭdfluo

• HD -voĉo

• Video -kodekso: H.264

• Maksimuma bilda translokiga indico: 1080p -30fps

• Porda aliro: DTMF -tonoj

• 2 SIP -Linio, Duoblaj SIP -Serviloj

• 2M pikseloj koloras CMOS -fotilon

Produkta Detalo

Dual -Button SIP Intercom

•HD Voĉo

•1080p HD -fotilo

•Porda Aliro: DTMF -tonoj, IC/ID -karto

•Duobla SIP -Linio, Duoblaj SIP -Serviloj

•Rezolucio: Ĝis 1280 x 720

•Vidanta angulo: 80 ° (h), 60 ° (v)

MJ1

Alta stabileco kaj fidindeco

•SIP V1 (RFC2543), V2 (RFC3261)

•Spiru super TLS, SRTP

•TCP/IPv4/UDP

•Http/https/ftp/tftp

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/ NATPR Query

•Sensacia, sesia tempigilo

•DHCP/STATIC/PPPOE

•DTMF -reĝimo: en -bando, RFC2833 kaj SIP -informoj

MJ2-02
intercom_sip

SIP

intercom_camera

HD -fotilo

intercom_voice jsl88

HD -audio

intercom_ik10

IK10

intercom_ip65

IP65

intercom_c

-20 ℃ ~ 65 ℃

Facila Administrado

•Aŭtomata Provizado: FTP/TFTP/HTTP/HTTPS/PNP

•Agordo per http/https -retejo

•Agordo ret -bazita administrado

•SNMP/TR069

•Agordo Rezerva/Restarigi

•Syslog

打印Neniu gravas nova kliento aŭ malaktuala kliento, ni kredas je vasta frazo kaj fidinda rilato por OEM China Tuya Smart 7 ″ AHD Mirror Effect -pordo -sistemo WiFi Smart Video Intercom Doorbell kun malŝlosila funkcio, niaj laborantoj estas intencaj provizi produktojn kaj solvojn kun granda rendimento -kosto al niaj butikistoj, kaj ankaŭ la celo por ĉiuj el ni.
OEM ĈinioĈina Video -Pordo -Telefono Kaj Video Porda Sonorilo, Kiel sperta fabrikanto ni ankaŭ akceptas personecigitan ordon kaj ni povus fari ĝin la sama kiel via bildo aŭ specimeno. La ĉefa celo de nia kompanio estas vivi kontentigan memoron al ĉiuj klientoj, kaj establi longtempan komercan rilaton kun aĉetantoj kaj uzantoj tra la mondo.


  • Antaŭa:
  • Sekva:

  • Skribu vian mesaĝon ĉi tie kaj sendu ĝin al ni