• 单页面standardo

Altnivela Komerca SIP-Telefono Modelo JSL66G JSL66GP

Altnivela Komerca SIP-Telefono Modelo JSL66G JSL66GP

Mallonga Priskribo:

La Cashly JSL66G/JSL66GP estas multflanka HD SIP-telefono desegnita por altkvalitaj entreprenoj. Eleganta aspekto, bonega funkciado, taŭga por diversaj medioj. 4,3-cola 480 x 272-piksela grafika LCD-ekrano kun fonlumo alportas bonajn vidajn efikojn. Bonega HD-voĉkvalito kaj diversaj sistemaj funkcioj por kontentigi la malsamajn bezonojn de uzantoj. La C66 SIP-telefono adoptas duoblajn Gigabit Ethernet-pordojn, kiujn facile instali, agordi kaj uzi. Subtenas 20 SIP-kontojn kaj 6-flankan konferencon. Atingas riĉajn komercajn funkciojn per senjunta kunlaboro kun IP-PBX.


Produkta Detalo

Produktaj Etikedoj

JSL66G/JSL66GP

La Cashly JSL66G/JSL66GP estas multflanka HD SIP-telefono desegnita por altkvalitaj entreprenoj. Eleganta aspekto, bonega funkciado, taŭga por diversaj medioj. 4,3-cola 480 x 272-piksela grafika LCD-ekrano kun fonlumo alportas bonajn vidajn efikojn. Bonega HD-voĉkvalito kaj diversaj sistemaj funkcioj por kontentigi la malsamajn bezonojn de uzantoj. La C66 SIP-telefono adoptas duoblajn Gigabit Ethernet-pordojn, kiujn facile instali, agordi kaj uzi. Subtenas 20 SIP-kontojn kaj 6-flankan konferencon. Atingas riĉajn komercajn funkciojn per senjunta kunlaboro kun IP-PBX.

Produktaj Trajtoj

• HD-Voĉo

•SMS, Voĉmesaĝo, MWI

•Kunula Telefonado

• Aŭtomata revoko, Aŭtomata respondo

•IP-Vokado

•DTMF: En-benda, RFC2833, SIP INFO

• Reta kapto

• Sistemregistro

• Aŭtomata provizaĵo: FTP/TFTP/HTTP/HTTPS/PnP

•Telefonlibro: 1000 Grupoj

•SIP super TLS, SRTP

•Media kaj HHS

• Vokteno, Silentigo, Ne Disturbu

• Programara ĝisdatigo per reto

•Kodeko: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Muziko-atendo, Interparolilo, Plurelsendo

Produkta detalo

Gigabita Kolora Ekrano IP-Telefono

•HD-Voĉo

•4,3-cola 480 x 272-piksela Grafika LCD kun Fonlumo

•Duobla-porta Gigabita Eterreto

•20 SIP-kontoj

•Voko-atendo

•Voko Plusendado

•Translokigo de blinduloj/akompanantoj

•50 Liniaj ŝlosiloj

•Wifi kaj Bluetooth-adaptilo

•EHS

HD Voice IP-Telefono

Sekura kaj Fidinda

•SIP versio 1 (RFC2543), versio 2 (RFC3261)

•SIP super TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A Demando/NATPR Demando

•STUN, Sesia Tempigilo (RFC4028)

•DTMF:Enigo‐Bando, RFC2833, SIP-INFORMOJ

Kost-efika IP-telefono
IP-Telefono_HD-Aŭdio

HD-Voĉo

IP-Telefono_30 Linio

20SIP-Kontoj

IP-Telefona_Linia ŝlosilo

50 Liniaj Ŝlosiloj

IP-Telefono_ 4,3-cola Grafika LCD

4.3" Grafika LCD

IP-Telefono_

5-flanka Konferenco

Wi-Fi kaj Bluetooth-adaptilo

WiFi kaj Bluetooth-adaptilo

Facila Administrado

•Aŭtomata ĝisdatigo/Agordo

•Agordo per HTTP/HTTPS-reto

•Agordo per aparatbutono

•SNMP

•TR069

•Reta kapto

JSL66G JSL66GP 1

  • Antaŭa:
  • Sekva:

  • Skribu vian mesaĝon ĉi tie kaj sendu ĝin al ni