• ĉefstandardo_03
  • ĉefstandardo_02

Du-butona SIP-Videopordotelefono Modelo JSL85

Du-butona SIP-Videopordotelefono Modelo JSL85

Mallonga Priskribo:

La JSL85 estas duobla-butona SIP-videopordotelefono kun integrita HD-fotilo, RF-kartlegilo kaj altnivela sonsistemo. Ĝi subtenas la videokunpreman formaton H.264 kaj liveras bonegan videokvaliton en 720p-videorezolucioj. Per la tuŝekrana regilo, vi povas paroli kun vizitantoj kaj spekti videon de la fotilo iam ajn.

La JSL85 ofertas senŝlosilan kontrolon kaj komforton por la uzantoj, subtenante multajn manierojn malfermi la pordon sen ŝlosilo. La pordo povas esti malfermita malproksime, sed ankaŭ per loka IC/ID-karto se estas elektronika pordoseruro. Ĝi estas ideala por kontroli komunikadon kaj sekurecon per interreto, kiel en komercaj, instituciaj kaj loĝdomaj aplikoj.


Produkta Detalo

Produktaj Etikedoj

JSL85

La JSL85 estas duobla-butona SIP-videopordotelefono kun integrita HD-fotilo, RF-kartlegilo kaj altnivela sonsistemo. Ĝi subtenas la videokunpreman formaton H.264 kaj liveras bonegan videokvaliton en 720p-videorezolucioj. Per la tuŝekrana regilo, vi povas paroli kun vizitantoj kaj spekti videon de la fotilo iam ajn.

La JSL85 ofertas senŝlosilan kontrolon kaj komforton por la uzantoj, subtenante multajn manierojn malfermi la pordon sen ŝlosilo. La pordo povas esti malfermita malproksime, sed ankaŭ per loka IC/ID-karto se estas elektronika pordoseruro. Ĝi estas ideala por kontroli komunikadon kaj sekurecon per interreto, kiel en komercaj, instituciaj kaj loĝdomaj aplikoj.

Produktaj Trajtoj

•Muro‐muntita instalaĵo

•2 alvokbutonoj

• Sistemregistro

• Agorda sekurkopio/restarigo

•SNMP/TR069

•DTMF-reĝimo: En-benda, RFC2833 kaj SIP INFO

•HTTP/HTTPS TTT-administrado

•STUN, Sesiotempilo

• Aŭtomata provizaĵo: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statika/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP super TLS, SRTP

•Rezolucio: ĝis 1280 x 720

•Vidangulo: 80°(H), 60°(V)

•Kodeko: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Larĝbenda kodeko: G.722

•Du‐maniero aŭdio-fluo

• HD-voĉo

•Videokodeko: H.264

• Maksimuma bildtransiga rapideco: 1080P -30 kadroj po sekundo

•Aliro al Pordo: DTMF-tonoj

• 2 SIP-linioj, Duoblaj SIP-serviloj

• 2M-pikseloj koloraj CMOS-fotilo

Produkta detalo

Du-butona SIP-interparolilo

•HD-Voĉo

•1080p HD-fotilo

•Aliro al pordo: DTMF-tonoj, IC/ID-karto

•Duobla SIP-linio, Duoblaj SIP-serviloj

•Rezolucio: ĝis 1280 x 720

•Vidangulo: 80° (A), 60° (V)

mj1

Alta Stabileco kaj Fidindeco

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP super TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-demando/NATPR-demando

•STUN, Sesiotempilo

•DHCP/Statika/PPPoE

•DTMF-reĝimo: En-benda, RFC2833 kaj SIP INFO

mj2-02
pordotelefono_SIP

TRINKETO

pordotelefona_kamerao

HD-Fotilo

interparolilo_voĉo JSL88

HD-Aŭdio

pordotelefono_IK10

IK10

pordotelefono_IP65

IP65

pordotelefono_C

-20℃~65℃

Facila Administrado

•Aŭtomata proviantado: FTP/TFTP/HTTP/HTTPS/PnP

•Agordo per HTTP/HTTPS-reto

•Agordo de la reto‐bazita administrado

•SNMP/TR069

•Agorda sekurkopio/restarigo

•Syslog

打印

  • Antaŭa:
  • Sekva:

  • Skribu vian mesaĝon ĉi tie kaj sendu ĝin al ni