• ĉefstandardo_03
  • ĉefstandardo_02

Ĉinia OEM OEM/ODM Akvorezista SIP Videopordotelefono

Ĉinia OEM OEM/ODM Akvorezista SIP Videopordotelefono

Mallonga Priskribo:

JSL90 estas unu-butona Mini SIP-videopordotelefono kun altnivela sonsistemo kaj eĥo-nuliga funkcio. Per la endoma tuŝekrana regilo JSL70, vi povas paroli kun vizitantoj iam ajn. Ĝi ofertas senŝlosilan kontrolon kaj komforton por uzantoj malfermantaj la pordon sen ŝlosilo. La pordo povas esti malfermita malproksime se estas elektronika pordoseruro. Ĝi estas ideala por kontroli komunikadon kaj sekurecon per interreto, kiel en komercaj, instituciaj kaj loĝdomaj aplikoj.


Produkta Detalo

Produktaj Etikedoj

Konsciante nin pri la percepto "Krei altkvalitajn varojn kaj amikiĝi kun homoj el la tuta mondo", ni konstante celas la atenton de klientoj unue por Ĉinia OEM/ODM Akvorezista SIP Videopordotelefono. Ni konstruis bonan nomon inter multaj klientoj. Kvalito kaj kliento unue estas nia konstanta strebo. Ni ne ŝparas penojn por krei pli bonajn produktojn. Atendu longdaŭran kunlaboron kaj reciprokajn avantaĝojn!
Konsciante nin pri "Krei altkvalitajn varojn kaj amikiĝi kun homoj el la tuta mondo", ni konstante celas la atenton de aĉetantoj unue.Videopordotelefono kaj VideopordosonoriloEkde sia fondo, la kompanio daŭre vivas laŭ la kredo de "honesta vendado, plej bona kvalito, homorientiĝo kaj avantaĝoj por klientoj". Ni faras ĉion por provizi al niaj klientoj la plej bonajn servojn kaj plej bonajn produktojn kaj solvojn. Ni promesas, ke ni estos respondecaj ĝis la fino, post kiam niaj servoj komenciĝos.

SIP-Video-Pordotelefono

JSL90 estas unu-butona Mini SIP-videopordotelefono kun altnivela sonsistemo kaj eĥo-nuliga funkcio. Per la endoma tuŝekrana regilo JSL70, vi povas paroli kun vizitantoj iam ajn. Ĝi ofertas senŝlosilan kontrolon kaj komforton por uzantoj malfermantaj la pordon sen ŝlosilo. La pordo povas esti malfermita malproksime se estas elektronika pordoseruro. Ĝi estas ideala por kontroli komunikadon kaj sekurecon per interreto, kiel en komercaj, instituciaj kaj loĝdomaj aplikoj.

Produktaj Trajtoj

•IP-Klaso: IP65

• Aŭdio-kodeko: G.711

•Videokodeko: H.264

• Fotilo: CMOS 2M pikselo

•Videorezolucio: 1280×720p

•LED-Nokta Vido: Jes

• Liftokontrolo

• Hejma aŭtomatigo

• Norma SIP 2.0

• Malfermu la pordon per IC/ID-karto (20.000 uzantoj)

• Malŝlosa cirkvito: Jes (Eltenas maksimuman kurenton 3.5A por ŝlosado)

Produkta detalo

Ideala por komerco, institucio kaj loĝado

•HD-Voĉo

•Aliro al pordo: DTMF-tonoj

•1 RS485-pordo por integri liftoregilon

•Malproksima Malferma

•1 SIP-linio, 1 SIP-serviloj

•Trajtoj de pordotelefono

•Dudirekta sonfluo

•LED-luma Vizio

•ABS-enfermaĵo, eta dezajno

mj1

Alta Stabileco kaj Fidindeco

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP super TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A-demando/NATPR-demando

•STUN, Sesiotempilo

mj2-02

Facila Administrado

•Aŭtomata proviantado: FTP/TFTP/HTTP/HTTPS/PnP

•Agordo per HTTP/HTTPS-reto

•NTP/Somera Tempo

•Syslog

•Agorda sekurkopio/restarigo

•Agordo bazita sur klavaro

•SNMP/TR069

打印
pordotelefono_C

-35℃~65℃

pordotelefona_kamerao

HD-video

pordotelefono_Linukso

Linuksa operaciumo

pordotelefono_SIP

TRINKETO

interparolilo_voĉo JSL88

HD-Aŭdio

Detalo

Mini SIP-Videopordotelefono Modelo JSL90 (2)
Mini SIP-Videopordotelefono Modelo JSL90 (1)
Konsciante nin pri la percepto "Krei altkvalitajn varojn kaj amikiĝi kun homoj el la tuta mondo", ni konstante vekas la atenton de aĉetantoj unue por Ĉinia OEM/ODM Akvorezista SIP Dratumita Interparola Sistemo Videopordotelefono. Ni konstruis bonan nomon inter multaj aĉetantoj. Kvalito kaj kliento unue estas nia konstanta strebo. Ni ne ŝparas klopodojn por krei pli bonajn produktojn. Atendu longdaŭran kunlaboron kaj reciprokajn avantaĝojn!
Ĉinia OEMVideopordotelefono kaj VideopordosonoriloEkde sia fondo, la kompanio daŭre vivas laŭ la kredo de "honesta vendado, plej bona kvalito, homorientiĝo kaj avantaĝoj por klientoj". Ni faras ĉion por provizi al niaj klientoj la plej bonajn servojn kaj plej bonajn produktojn kaj solvojn. Ni promesas, ke ni estos respondecaj ĝis la fino, post kiam niaj servoj komenciĝos.


  • Antaŭa:
  • Sekva:

  • Skribu vian mesaĝon ĉi tie kaj sendu ĝin al ni